<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>MUD confirmó comisión de Alto Nivel para diálogo con el gobierno | Diario La Nación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lanacionweb.com/xmlrpc.php" />
    <meta property="og:image" content="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?fit=600%2C337" /><meta name="author" content="Estefany Diaz">
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Diario La Nación &raquo; Feed" href="http://lanacionweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Nación &raquo; RSS de los comentarios" href="http://lanacionweb.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lanacionweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lanacionweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lanacionweb.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lanacionweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lanacionweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lanacionweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lanacionweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lanacionweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Táchira con cielo nublado' href='http://lanacionweb.com/regional/tachira-con-cielo-nublado/' />
<meta name="generator" content="WordPress 4.6" />
<link rel="canonical" href="http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/" />
<link rel='shortlink' href='http://wp.me/p79Wh4-22dO' />
<link rel="alternate" type="application/json+oembed" href="http://lanacionweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lanacionweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lanacionweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://lanacionweb.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MUD confirmó comisión de Alto Nivel para diálogo con el gobierno" />
<meta property="og:url" content="http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/" />
<meta property="og:description" content="La Mesa de la Unidad manifestó un comunicado fijando su posición en torno a lo que calificó como “el extraño debate suscitado por el tema del diálogo entre grupos enfrentados del oficialismo”. En e…" />
<meta property="article:published_time" content="2016-09-14T13:57:14+00:00" />
<meta property="article:modified_time" content="2016-09-14T13:57:14+00:00" />
<meta property="og:site_name" content="Diario La Nación" />
<meta property="og:image" content="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?fit=600%2C337" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanacionweb" />
<meta name="twitter:image" content="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?fit=600%2C337&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lanacionweb" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/lanacionweb.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/lanacionweb.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#0277bd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64992892-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.4, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

	<!--[if lt IE 8]>            
		<style type="text/css">
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
		</style>
	<![endif]-->

	<!--[if IE 8]>            
		<style type="text/css">
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
		</style>
	<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Hotjar Tracking Code for http://lanacionweb.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:258737,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body class="single single-post postid-485200 single-format-standard mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno single_template_3 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/lanaciondiario" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+DiarioLaNaci%C3%B3nVE" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/lanacionweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:edtorbes@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/lanacionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC9ZbpAPKxnHB2dxyoPy4EtQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-447896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-447896"><a href="http://lanacionweb.com">Inicio</a></li>
<li id="menu-item-447889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447889"><a href="http://lanacionweb.com/politica/">Política</a></li>
<li id="menu-item-447887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447887"><a href="http://lanacionweb.com/regional/">Regional</a></li>
<li id="menu-item-447891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447891"><a href="http://lanacionweb.com/infogeneral/">Infogeneral</a></li>
<li id="menu-item-447888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447888"><a href="http://lanacionweb.com/nacional/">Nacional</a></li>
<li id="menu-item-447886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447886"><a href="http://lanacionweb.com/internacional/">Internacional</a></li>
<li id="menu-item-447895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447895"><a href="http://lanacionweb.com/columnas/opinion/">Opinión</a></li>
<li id="menu-item-447897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447897"><a href="http://lanaciondeportes.com">Deportes</a></li>
<li id="menu-item-447890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447890"><a href="http://lanacionweb.com/sucesos/">Sucesos</a></li>
<li id="menu-item-447898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-447898"><a href="#">+ Sec<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-447894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447894"><a href="http://lanacionweb.com/cosas-del-mundo/">Cosas del Mundo</a></li>
	<li id="menu-item-448632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448632"><a href="http://lanacionweb.com/clasificados">Clasificados</a></li>
	<li id="menu-item-447899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447899"><a href="http://lanacionweb.com/cultura/">Cultura</a></li>
	<li id="menu-item-459881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459881"><a href="http://lanacionweb.com/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-447900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447900"><a href="http://lanacionweb.com/flash/">Flash</a></li>
	<li id="menu-item-447892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447892"><a href="http://lanacionweb.com/farandula-y-espectaculos/">Farándula y Espectáculos</a></li>
	<li id="menu-item-447901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447901"><a href="http://lanacionweb.com/noche-de-ronda/">Noche de Ronda</a></li>
	<li id="menu-item-447902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447902"><a href="http://lanacionweb.com/obituarios/">Obituarios</a></li>
	<li id="menu-item-447903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447903"><a href="http://lanacionweb.com/reportajes-y-especiales/">Reportajes y Especiales</a></li>
	<li id="menu-item-447904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447904"><a href="http://lanacionweb.com/salud/">Salud</a></li>
	<li id="menu-item-474375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474375"><a href="http://lanacionweb.com/tachira-adentro/">Táchira Adentro</a></li>
	<li id="menu-item-447905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447905"><a href="http://lanacionweb.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-481261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481261"><a href="http://vivirmuysano.com">Vida sana</a></li>
	<li id="menu-item-450989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450989"><a href="http://lanacionweb.com/tag/universidad/">Universidad</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lanacionweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://lanacionweb.com/">
				<img src="http://lanacionweb.com/fotoedicion/2016/02/herald_logo-.png" alt=""/>
				<span class="td-visual-hidden">Diario La Nación</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://lanacionweb.com/">
			<img src="http://45.55.35.75/fotoedicion/2016/06/herald_logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://lanacionweb.com/">
			<img src="http://lanacionweb.com/fotoedicion/2016/02/herald_logo-.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-447896"><a href="http://lanacionweb.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-447889"><a href="http://lanacionweb.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447887"><a href="http://lanacionweb.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447891"><a href="http://lanacionweb.com/infogeneral/">Infogeneral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447888"><a href="http://lanacionweb.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447886"><a href="http://lanacionweb.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447895"><a href="http://lanacionweb.com/columnas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-447897"><a href="http://lanaciondeportes.com">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447890"><a href="http://lanacionweb.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-447898"><a href="#">+ Sec</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447894"><a href="http://lanacionweb.com/cosas-del-mundo/">Cosas del Mundo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-448632"><a href="http://lanacionweb.com/clasificados">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447899"><a href="http://lanacionweb.com/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459881"><a href="http://lanacionweb.com/edicion-impresa/">Edición Impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447900"><a href="http://lanacionweb.com/flash/">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447892"><a href="http://lanacionweb.com/farandula-y-espectaculos/">Farándula y Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447901"><a href="http://lanacionweb.com/noche-de-ronda/">Noche de Ronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447902"><a href="http://lanacionweb.com/obituarios/">Obituarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447903"><a href="http://lanacionweb.com/reportajes-y-especiales/">Reportajes y Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447904"><a href="http://lanacionweb.com/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-474375"><a href="http://lanacionweb.com/tachira-adentro/">Táchira Adentro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447905"><a href="http://lanacionweb.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-481261"><a href="http://vivirmuysano.com">Vida sana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450989"><a href="http://lanacionweb.com/tag/universidad/">Universidad</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lanacionweb.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="miads">
  
<ins data-revive-zoneid="45" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
<script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script>
</div>
<article id="post-485200" class="td-post-template-3 post-485200 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://lanacionweb.com/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "MUD confirmó comisión de Alto Nivel para diálogo con el gobierno"><meta itemprop="url" content = "http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/">MUD confirmó comisión de Alto Nivel para diálogo con el gobierno</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?fit=600%2C337" data-caption="Williams Dávila, diputado de la MUD."><img width="600" height="337" class="entry-thumb td-modal-image" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?resize=600%2C337" alt="" title="Williams Dávila"/></a><figcaption class="wp-caption-text">Williams Dávila, diputado de la MUD.</figcaption></figure></div>
            <header class="td-post-title">
                                <h1 class="entry-title">MUD confirmó comisión de Alto Nivel para diálogo con el gobierno</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T10:57:14+00:00" >14 septiembre, 2016</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-485200">0</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="miads">
            <ins data-revive-zoneid="53" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
            <script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script>
        </div>
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno&url=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F&via=lanacionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/&amp;media=http://lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg&description=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno%20-%20http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><ins data-revive-zoneid="54" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
<script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script></div><div class="adsb30" style="margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6660576367227932"
     data-ad-slot="4997424408"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div><div class="td-a-rec td-a-rec-id-content_inlineleft "><ins data-revive-zoneid="46" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
<script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script></div><p>La Mesa de la Unidad manifestó un comunicado fijando su posición en torno a lo que calificó como <em>“el extraño debate suscitado por el tema del diálogo entre grupos enfrentados del oficialismo”</em>.</p>
<p>En el informe, la alianza opositora confirmó que se han realizado encuentros con representantes del Ejecutivo, pues siempre han manifestado estar dispuestos a conversar <em>“con quien sea y donde sea para acelerar la construcción de la solución electoral a la crisis humanitaria que azota al país”</em>. Informó Unión Radio en su portal web.</p>
<p><em>“Los venezolanos vamos a exigir en todos los espacios el respeto a la decisión de salir de la crisis de forma pacífica y democrática, mediante la celebración del referendo revocatorio este año 2016. Esta posición la hemos defendido en protestas, marchas, concentraciones, foros internacionales y lo haremos en todos los espacios en los que tengamos la oportunidad de expresarnos, incluyendo reuniones con representantes de los poderes públicos”.</em></p><div class="adsb30" style="margin:12px; margin-left:0px; float:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6660576367227932"
     data-ad-slot="4718222804"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Finalmente, el grupo reiteró su llamado para la marcha convocada, este 16 de septiembre <em>“para que presionemos de forma pacífica al CNE y cumplan con los venezolanos y con la ley”</em>.</p><div class="adsb30" style="margin:12px; margin-right:0px; float:right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6660576367227932"
     data-ad-slot="4718222804"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="td-a-rec td-a-rec-id-content_bottom "><ins data-revive-zoneid="55" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
<script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno&url=http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F&via=lanacionweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/&amp;media=http://lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg&description=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MUD+confirm%C3%B3+comisi%C3%B3n+de+Alto+Nivel+para+di%C3%A1logo+con+el+gobierno%20-%20http%3A%2F%2Flanacionweb.com%2Fpolitica%2Fmud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/" data-text="MUD confirmó comisión de Alto Nivel para diálogo con el gobierno" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://lanacionweb.com/regional/tachira-con-cielo-nublado/">Táchira con cielo nublado</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lanacionweb.com/author/estefany/">Estefany Diaz</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Estefany Diaz"></span><meta itemprop="datePublished" content="2016-09-14T10:57:14+00:00"><meta itemprop="dateModified" content="2016-09-14T10:57:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lanacionweb.com/politica/mud-confirmo-comision-de-alto-nivel-para-dialogo-con-el-gobierno/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lanacionweb.com/fotoedicion/2016/02/herald_logo-.png"></span><meta itemprop="name" content="Diario La Nación"></span><meta itemprop="headline " content="MUD confirmó comisión de Alto Nivel para diálogo con el gobierno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/A2-DLN242375.jpg?fit=600%2C337"><meta itemprop="width" content="600"><meta itemprop="height" content="337"></span>    </footer>

    <script>var block_td_uid_1_57d95741da145 = new tdBlock();
block_td_uid_1_57d95741da145.id = "td_uid_1_57d95741da145";
block_td_uid_1_57d95741da145.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_57d95741da145_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":485200,"live_filter_cur_post_author":"43"}';
block_td_uid_1_57d95741da145.td_column_number = "3";
block_td_uid_1_57d95741da145.block_type = "td_block_related_posts";
block_td_uid_1_57d95741da145.post_count = "6";
block_td_uid_1_57d95741da145.found_posts = "4227";
block_td_uid_1_57d95741da145.header_color = "";
block_td_uid_1_57d95741da145.ajax_pagination_infinite_stop = "";
block_td_uid_1_57d95741da145.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_1_57d95741da145);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_57d95741da145_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57d95741da145" ><h4 class="td-related-title"><a id="td_uid_2_57d9574232cad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_57d95741da145" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_3_57d9574232cff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_57d95741da145" href="#">Más del autor</a></h4><div id=td_uid_1_57d95741da145 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/mud-publico-comunicado-para-aclarar-reuniones-con-el-gobierno/" rel="bookmark" title="MUD publicó comunicado para aclarar reuniones con el gobierno "><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/MUD-1.jpg?resize=218%2C150" alt="" title="MUD publicó comunicado para aclarar reuniones con el gobierno "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/mud-publico-comunicado-para-aclarar-reuniones-con-el-gobierno/" rel="bookmark" title="MUD publicó comunicado para aclarar reuniones con el gobierno ">MUD publicó comunicado para aclarar reuniones con el gobierno </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/es-insuficiente-credito-adicional-del-presidente-para-cubrir-ajuste-salarial-y-bono-de-alimentacion/" rel="bookmark" title="“Es insuficiente crédito adicional del Presidente  para cubrir ajuste salarial y bono de alimentación”"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/lanacionweb.com/fotoedicion/2016/09/a5-DLN119360.jpg?resize=218%2C150" alt="" title="“Es insuficiente crédito adicional del Presidente  para cubrir ajuste salarial y bono de alimentación”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/es-insuficiente-credito-adicional-del-presidente-para-cubrir-ajuste-salarial-y-bono-de-alimentacion/" rel="bookmark" title="“Es insuficiente crédito adicional del Presidente  para cubrir ajuste salarial y bono de alimentación”">“Es insuficiente crédito adicional del Presidente  para cubrir ajuste salarial y bono de alimentación”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/vielma-no-nos-va-distraer-con-sus-cuentos-de-ficcion/" rel="bookmark" title="Sanchez Frank: “Vielma no nos va distraer con sus cuentos de ficción”"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/a5-DLN26795.jpg?resize=218%2C150" alt="" title="Sanchez Frank: “Vielma no nos va distraer con sus cuentos de ficción”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/vielma-no-nos-va-distraer-con-sus-cuentos-de-ficcion/" rel="bookmark" title="Sanchez Frank: “Vielma no nos va distraer con sus cuentos de ficción”">Sanchez Frank: “Vielma no nos va distraer con sus cuentos de ficción”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/mud-planifico-nueva-agenda-para-sembrar-caos-y-terror-en-empresa-de-la-hija-de-walter-marquez/" rel="bookmark" title="“MUD planificó nueva agenda para sembrar caos  y terror en empresa de la hija de Walter Márquez”"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/lanacionweb.com/fotoedicion/2016/09/a5-DLN243118.jpg?resize=218%2C150" alt="" title="“MUD planificó nueva agenda para sembrar caos  y terror en empresa de la hija de Walter Márquez”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/mud-planifico-nueva-agenda-para-sembrar-caos-y-terror-en-empresa-de-la-hija-de-walter-marquez/" rel="bookmark" title="“MUD planificó nueva agenda para sembrar caos  y terror en empresa de la hija de Walter Márquez”">“MUD planificó nueva agenda para sembrar caos  y terror en empresa de la hija de Walter Márquez”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/bajo-amenaza-de-muerte-obligan-a-jornaleros-a-limpiar-carreteras/" rel="bookmark" title="“Bajo amenaza de muerte obligan  a jornaleros a limpiar carreteras”"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/lanacionweb.com/fotoedicion/2016/09/a5-DLN193321.jpg?resize=218%2C150" alt="" title="“Bajo amenaza de muerte obligan  a jornaleros a limpiar carreteras”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/bajo-amenaza-de-muerte-obligan-a-jornaleros-a-limpiar-carreteras/" rel="bookmark" title="“Bajo amenaza de muerte obligan  a jornaleros a limpiar carreteras”">“Bajo amenaza de muerte obligan  a jornaleros a limpiar carreteras”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lanacionweb.com/politica/vielma-no-necesitamos-conspirar-para-ganar-por-via-electoral-la-gente-esta-harta-del-gobierno/" rel="bookmark" title="“Vielma, no necesitamos conspirar para ganar por vía electoral, la gente está harta del Gobierno”"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/lanacionweb.com/fotoedicion/2016/09/a5-DLN243014.jpg?resize=218%2C150" alt="" title="“Vielma, no necesitamos conspirar para ganar por vía electoral, la gente está harta del Gobierno”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/politica/vielma-no-necesitamos-conspirar-para-ganar-por-via-electoral-la-gente-esta-harta-del-gobierno/" rel="bookmark" title="“Vielma, no necesitamos conspirar para ganar por vía electoral, la gente está harta del Gobierno”">“Vielma, no necesitamos conspirar para ganar por vía electoral, la gente está harta del Gobierno”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57d95741da145" data-td_block_id="td_uid_1_57d95741da145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57d95741da145" data-td_block_id="td_uid_1_57d95741da145"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <script>var block_td_uid_4_57d9574236d26 = new tdBlock();
block_td_uid_4_57d9574236d26.id = "td_uid_4_57d9574236d26";
block_td_uid_4_57d9574236d26.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Adem\u00e1s puedes leer","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_57d9574236d26_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_57d9574236d26.td_column_number = "1";
block_td_uid_4_57d9574236d26.block_type = "td_block_7";
block_td_uid_4_57d9574236d26.post_count = "5";
block_td_uid_4_57d9574236d26.found_posts = "50";
block_td_uid_4_57d9574236d26.header_color = "#";
block_td_uid_4_57d9574236d26.ajax_pagination_infinite_stop = "";
block_td_uid_4_57d9574236d26.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_4_57d9574236d26);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_57d9574236d26_rand td-pb-border-top"  data-td-block-uid="td_uid_4_57d9574236d26" ><h4 class="block-title"><span>Además puedes leer</span></h4><div id=td_uid_4_57d9574236d26 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lanacionweb.com/sucesos/catorce-mil-funcionarios-resguardan-la-cumbre-del-mnoal-en-margarita/" rel="bookmark" title="Catorce mil funcionarios resguardan la Cumbre del Mnoal en Margarita"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/08/A2-DLN221411.jpg?resize=100%2C70" alt="" title="Catorce mil funcionarios resguardan la Cumbre del Mnoal en Margarita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/sucesos/catorce-mil-funcionarios-resguardan-la-cumbre-del-mnoal-en-margarita/" rel="bookmark" title="Catorce mil funcionarios resguardan la Cumbre del Mnoal en Margarita">Catorce mil funcionarios resguardan la Cumbre del Mnoal en Margarita</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T00:01:16+00:00" >14 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lanacionweb.com/tapa/portada-14-09-2016/" rel="bookmark" title="Portada 14-09-2016"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/lanacionweb.com/fotoedicion/2016/09/A1-11.jpg?resize=100%2C70" alt="" title="Portada 14-09-2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/tapa/portada-14-09-2016/" rel="bookmark" title="Portada 14-09-2016">Portada 14-09-2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T00:00:41+00:00" >14 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lanacionweb.com/columnas/opinion/jornada-de-mercado-obrero/" rel="bookmark" title="“Jornada de Mercado Obrero”"><img width="100" height="70" class="entry-thumb" src="http://lanacionweb.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/columnas/opinion/jornada-de-mercado-obrero/" rel="bookmark" title="“Jornada de Mercado Obrero”">“Jornada de Mercado Obrero”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T00:00:23+00:00" >14 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lanacionweb.com/sucesos/ola-de-hurtos-y-robos-a-locales-comerciales-en-naranjales/" rel="bookmark" title="Ola de hurtos y robos a locales  comerciales en Naranjales"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/07/robo-cliente-bancaribe.jpg?resize=100%2C70" alt="Robo en Bancaribe" title="Ola de hurtos y robos a locales  comerciales en Naranjales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/sucesos/ola-de-hurtos-y-robos-a-locales-comerciales-en-naranjales/" rel="bookmark" title="Ola de hurtos y robos a locales  comerciales en Naranjales">Ola de hurtos y robos a locales  comerciales en Naranjales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T00:03:22+00:00" >14 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lanacionweb.com/infogeneral/teleradio-maraton-tendera-una-mano-amiga-a-vecinos-afectados-en-chururu/" rel="bookmark" title="Teleradio maratón tenderá una mano amiga a vecinos afectados en Chururú"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/lanacionweb.com/fotoedicion/2016/09/b3-DLN242998.jpg?resize=100%2C70" alt="" title="Teleradio maratón tenderá una mano amiga a vecinos afectados en Chururú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/infogeneral/teleradio-maraton-tendera-una-mano-amiga-a-vecinos-afectados-en-chururu/" rel="bookmark" title="Teleradio maratón tenderá una mano amiga a vecinos afectados en Chururú">Teleradio maratón tenderá una mano amiga a vecinos afectados en Chururú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T00:01:38+00:00" >14 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5 "><ins data-revive-zoneid="46" data-revive-id="15ff2f3f59e41ede9bf7c2db4fe750e5"></ins>
<script async src="//ads.lanacionweb.com/www/delivery/asyncjs.php"></script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://lanacionweb.com/"><img src="http://lanacionweb.com/fotoedicion/2016/02/herald_logo-.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/lanaciondiario" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+DiarioLaNaci%C3%B3nVE" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/lanacionweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:edtorbes@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/lanacionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC9ZbpAPKxnHB2dxyoPy4EtQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-447896"><a href="http://lanacionweb.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-447889"><a href="http://lanacionweb.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447887"><a href="http://lanacionweb.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447891"><a href="http://lanacionweb.com/infogeneral/">Infogeneral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447888"><a href="http://lanacionweb.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447886"><a href="http://lanacionweb.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447895"><a href="http://lanacionweb.com/columnas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-447897"><a href="http://lanaciondeportes.com">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447890"><a href="http://lanacionweb.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-447898"><a href="#">+ Sec</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447894"><a href="http://lanacionweb.com/cosas-del-mundo/">Cosas del Mundo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-448632"><a href="http://lanacionweb.com/clasificados">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447899"><a href="http://lanacionweb.com/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459881"><a href="http://lanacionweb.com/edicion-impresa/">Edición Impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447900"><a href="http://lanacionweb.com/flash/">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447892"><a href="http://lanacionweb.com/farandula-y-espectaculos/">Farándula y Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447901"><a href="http://lanacionweb.com/noche-de-ronda/">Noche de Ronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447902"><a href="http://lanacionweb.com/obituarios/">Obituarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447903"><a href="http://lanacionweb.com/reportajes-y-especiales/">Reportajes y Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447904"><a href="http://lanacionweb.com/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-474375"><a href="http://lanacionweb.com/tachira-adentro/">Táchira Adentro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447905"><a href="http://lanacionweb.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-481261"><a href="http://vivirmuysano.com">Vida sana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450989"><a href="http://lanacionweb.com/tag/universidad/">Universidad</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Editorial Torbes - 1968                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://lanacionweb.com/regional/tachira-con-cielo-nublado/" rel="bookmark" title="Táchira con cielo nublado"><img width="100" height="70" class="entry-thumb" src="http://i1.wp.com/lanacionweb.com/fotoedicion/2016/09/Captura-3.jpg?resize=100%2C70" alt="" title="Táchira con cielo nublado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lanacionweb.com/regional/tachira-con-cielo-nublado/" rel="bookmark" title="Táchira con cielo nublado">Táchira con cielo nublado</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T10:29:55+00:00" >14 septiembre, 2016</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 57d957425efc9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.center {
    width: 728px;
    min-width: 728px;
    margin: 0 auto;
}
.miads{
    width:100%;
    min-width:300px;
    max-width:728px;
    height:90px;
    margin:10px auto;
    display:block;
    
}
.jetpack-display-remote-posts h4 {
    font-size: 30px;
    margin: 5px 0 5px 0px;
    padding: 0;
}
.jetpack-display-remote-posts p {
    margin: 10px 0 25px 0 !important;
    padding: 0;
    line-height: 1.4em!important;
    font-size: 90%;
}
</style>

<script type='text/javascript' src='http://lanacionweb.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://lanacionweb.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[485200]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lanacionweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lanacionweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'105803314',post:'485200',tz:'-3',srv:'lanacionweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '105803314', '485200' ]);
</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>
<!-- Dynamic page generated in 1.008 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-14 10:57:22 -->

<!-- Compression = gzip -->